Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  

Das Forum von www.standard-gutbrod.de

Sie können sich hier anmelden
Dieses Thema hat 3 Antworten
und wurde 328 mal aufgerufen
 Technik Standard Motorräder
touren500 Offline

Standard Gutbrod Profi

Beiträge: 106

13.05.2011 20:29
Kurier500 Leerlaufproblem antworten

Hallo,
bei meinem Motorrad habe ich folgendes Problem.
Der Leerlauf ist ungleichmäßig und beim Übergang vom Leerlauf auf ein 1/8 Gas stottert der Motor
Ich habe schon den Vergaser komplett gereinigt, einschliesslich der Bohrungen für des Leerlaufsystem. Der Vergaser wurde ausgedreht und einen Übermaßluftschieber eingesetzt, die Düse und die Düsennadel ersetzt und den Vergaser nach den einschlägigen Vorschriften eingestellt. Beim Drehen an der Leerlaufregulierschraube von komplett reingedreht bis komplett herausgeschraubt ergibt keine Änderung.
Nun meine Frage: Bei einem "stehenden Vergaser" ist der Benzinstand ca. 3 bis 5mm unterhalb der Oberkante der Hauptdüse.
Die Kurier hat einen 'liegenden Vergaser' (siehe Bilder) Wie groß muss der Abstand zwischen Schwimmeroberkante und Benzinstand sein?

Mfg
Touren500

touren500 Offline

Standard Gutbrod Profi

Beiträge: 106

13.05.2011 20:31
#2 RE: Kurier500 Leerlaufproblem antworten

Das mit den Bilder hat nicht geklappt

Angefügte Bilder:
vergaser.jpg   benzinstand.jpg  
touren500 Offline

Standard Gutbrod Profi

Beiträge: 106

13.06.2011 16:28
#3 RE: Kurier500 Leerlaufproblem antworten

Hallo Kurier - Fahrer. Kann bitte mal jemand nachschauen.

AS500 Offline

Standard Gutbrod Profi

Beiträge: 62

24.07.2011 18:59
#4 RE: Kurier500 Leerlaufproblem antworten

Hallo Touren500,

Hast Du die Zündung überholt? Neben einem überholter Vergaser ist für einen guten Leerlauf eine überholte Zündung ebenso wichtig.

Nach leidvollen Erfahrungen ist für mich heute IMMER sofort Pflichtprogramm, die Zündspule neu wickeln zu lassen und den Kondensator zu ersetzen neben Überprüfung/Reinigung/Einstellung der Zündung.
Erst nachdem die Zündung gemacht ist, gehe ich an die Vergasereinstellung.
Warum: Die Isolation der Hochspannungswicklungen altert und verliert ihre Wirkung (Windungsschluß) was im Betrieb v.a. bei niedrigen Drehzahlen zu zu geringen Zündfunken führt. Bei schwachem Zündfunke ist die Verbrennung unkontrolliert und die Zündkerze wird nicht mehr genug gereinigt ....was bei "sterbender Zündspule" zu folgenden Symptomen führen kann:
- springt schlecht an
- geht nach einer Weile aus
- wirklich niedriger Leerlauf nicht möglich
- unruhiger Leerlauf
- eine Zündkerze geht, die andere nicht
....

Gruss AS500

 Sprung  

Willkommen beim Oldtimer Forum von www.standard-gutbrod.de
Dies ist ein kostenloses Forum, das alleinig der Erhaltung und Pflege von Standard und Gutbrod Fahrzeugen und der Kommunikation der Fans dieser Marken untereinander dienen soll. Gäste können alle Beiträge lesen und beantworten, aber keine eigenen Themen erstellen. Die volle Funktionalität steht nur Mitgliedern zur Verfügung, die sich vorher mit Ihrer e-mail Adresse kostenlos angemeldet und den Link in der Bestätigungs e-mail angeklickt haben. Die Anmeldungsdaten werden beim Host des Forums gespeichert und nicht für Werbung oder ähnliche Zwecke verwendet. ACHTUNG! Das Einstellen von Bildern (Fotos, Screenshots...), die nicht nachweislich selbst erstellt, vom Urheberrechtsinhaber freigegeben oder frei von Rechten Dritter sind, ist ausdrücklich untersagt. Das Einstellen politischer oder sittenwidriger Inhalte ist ebenfalls untersagt. Der Betreiber des Forums ist nicht verantwortlich für den Inhalt von verlinkten Seiten!

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de